<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>ManMeer!-Cup door de Stichting Waterpolo Fryslân! - Flitsnieuws.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.flitsnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg" /><meta name="author" content="hielkew">

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" />
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ManMeer!-Cup door de Stichting Waterpolo Fryslân! - Flitsnieuws.nl" />
<meta property="og:description" content="HEERENVEEN: Liefhebbers van waterpolo op topniveau kunnen deze zaterdag in Heerenveen hun hart ophalen tijdens de finales om de ManMeer!-Cup. Twee heren- en één damesfinale voor teams die uitkomen in de eerste en tweede klasse Bond. De tribunes in Sportstad zullen ook deze editie weer tot op de laatste plek gevuld zijn en dat is &hellip;" />
<meta property="og:url" content="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" />
<meta property="og:site_name" content="Flitsnieuws.nl" />
<meta property="article:publisher" content="http://Flitsnieuws" />
<meta property="article:section" content="Sport nieuws" />
<meta property="article:published_time" content="2017-04-09T21:08:27+00:00" />
<meta property="article:modified_time" content="2017-04-09T19:10:42+00:00" />
<meta property="og:updated_time" content="2017-04-09T19:10:42+00:00" />
<meta property="og:image" content="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="HEERENVEEN: Liefhebbers van waterpolo op topniveau kunnen deze zaterdag in Heerenveen hun hart ophalen tijdens de finales om de ManMeer!-Cup. Twee heren- en één damesfinale voor teams die uitkomen in de eerste en tweede klasse Bond. De tribunes in Sportstad zullen ook deze editie weer tot op de laatste plek gevuld zijn en dat is [&hellip;]" />
<meta name="twitter:title" content="ManMeer!-Cup door de Stichting Waterpolo Fryslân! - Flitsnieuws.nl" />
<meta name="twitter:site" content="@Flitsnieuws" />
<meta name="twitter:image" content="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg" />
<meta name="twitter:creator" content="@Flitsnieuws" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Feed" href="http://www.flitsnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Reactiesfeed" href="http://www.flitsnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flitsnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.flitsnieuws.nl/wp-content/themes/Newspaper74/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.flitsnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flitsnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flitsnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.flitsnieuws.nl/?p=149227' />
<link rel="alternate" type="application/json+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F04%2F09%2Fmanmeer-cup-stichting-waterpolo-fryslan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F04%2F09%2Fmanmeer-cup-stichting-waterpolo-fryslan%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.flitsnieuws.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/www.flitsnieuws.nl\/wp-content\/themes\/Newspaper74";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bc0707";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4846121-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-149227 single-format-standard manmeer-cup-stichting-waterpolo-fryslan wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-125254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li id="menu-item-125265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li id="menu-item-125372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-127582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a></li>
<li id="menu-item-127583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li id="menu-item-129800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Heerenveen</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                maandag 10 april 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-redactie_top" class="top-header-menu"><li id="menu-item-142664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-142664"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-142665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142665"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws opsturen</a></li>
<li id="menu-item-142666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142666"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welkom! Log in op je account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>jouw gebruikersnaam</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>jouw wachtwoord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Vind je wachtwoord terug</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>jouw mailadres</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Er zal een wachtwoord naar je gemaild worden</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
                <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
                <span class="td-visual-hidden">Flitsnieuws.nl</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
            <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-149227" class="post-149227 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-nieuws category-sport-nieuws-top" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ManMeer!-Cup door de Stichting Waterpolo Fryslân!</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T21:08:27+00:00" >9 april 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" data-text="ManMeer!-Cup door de Stichting Waterpolo Fryslân!" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="680" height="452" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg" alt="" title="MMC_Y"/><figcaption class="wp-caption-text">Foto is gemaakt door : Anne Noa Moolhuysen</figcaption></figure></div>
        <p>HEERENVEEN: Liefhebbers van waterpolo op topniveau kunnen deze zaterdag in Heerenveen hun hart ophalen tijdens de finales om de ManMeer!-Cup. Twee heren- en één damesfinale voor teams die uitkomen in de eerste en tweede klasse Bond. De tribunes in Sportstad zullen ook deze editie weer tot op de laatste plek gevuld zijn en dat is eigenlijk al het geval sinds het seizoen 2012-2013 toen deze finales naar Heerenveen werden gehaald. Supporters van de deelnemende verenigingen en waterpololiefhebbers uit Noord Nederland zorgen al jaren voor een geweldige cupsfeer. Sportstad is met een capaciteit van 450 bezoekers een gewilde locatie in Noord Nederland. De organisatie is sinds 2015 in handen van de Stichting Waterpolo Fryslân in samenwerking met de KNZB, SGHA en Sportstad.</p>
<p>Stiekem had de organisatie er toch wel een beetje op gehoopt dat er deze editie ook een Friese inbreng zou zijn. De heren van SGHA met aan het roer coach Jannes Schuiling leken op weg te zijn om deze droom te verwezenlijken. Tot in de halve finales verloren werd van VZC E&amp;P uit Veenendaal, die in de competitie met ruime cijfers wist te winnen, maar het in de halve finale erg moeilijk had tegen SGHA.</p>
<p>Toch krijgt de bekerfinale bij de dames een klein Fries tintje.  Het voormalig waterpolotalent van SGHA en het Waterpolo Opleidingscentrum Noord Nederland Geke de Jong, zal haar opwachting gaan maken bij de dames van het Y uit Amsterdam. De 25-jarige speelster, afkomstig uit Heerenveen begon al op haar 10<sup>e</sup> met waterpolo. Haar ouders Froukje en Jan waren actief bij HZ&amp;PC en was Geke vaak bij de wedstrijden aanwezig. Vanaf haar 13<sup>e</sup> ging ze dagelijks trainen bij het Waterpolo Opleidingscentrum Noord Nederland (WONN). Onder leiding van haar trainers Diederik Hagelen en Hendrik Jan Nijdam werd Geke al gauw één van de toptalenten die met het WONN aan de Nederlandse Kampioenschappen mee deed. Deze kampioenschappen en de trainingsstages in het buitenland heeft ze altijd als leerzaam ervaren wat haar op 19 jarige leeftijd bij HZC de Robben heeft gebracht. Met deze club speelde ze als één van de eerste jonge lichting waterpoloërs uit Noord Nederland op Hoofdklasserniveau.</p>
<p>Door haar baan als coördinerend begeleider voor mensen met een lichtverstandelijke beperking in de regio Amsterdam brak het reizen van en naar Hilversum haar een beetje op. Om die reden besloot ze om in haar huidige woonplaats Amsterdam bij het Y te gaan waterpoloën. Met haar team speelt ze in de eerste klasse van de Bond. “De diversiteit aan ervaring en fanatisme maakt van dit team een groot kanshebber om de finale te winnen”, aldus Geke die net als coach Marieke Nispeling de focus voor deze wedstrijd hoog legt. En een voordeel voor haar natuurlijk is dat ze op bekend terrein speelt in Heerenveen. “Dit voelt voor mij als een echte thuiswedstrijd”, zegt Geke lachend. Haar ouders zullen op uitnodiging van de organisatie aanwezig zijn op de tribunes.</p>
<p>Om 14:00 uur begint de eerste finale om de Heren2-beker. De Zijl Zwemsport 2 en winnend finalist van vorig jaar ZPB H&amp;L Productions 2 kregen deze finaleplek niet zomaar cadeau. Beide bloedstollende halve finales moesten met strafworpen uiteindelijk een beslissing brengen.</p>
<p>De dames van Het Y 1 en Polar Bears 2 liggen om 16:15 uur tegenover elkaar. Polar Bears wist gemakkelijk de finale te halen maar voor de dames uit Amsterdam lag dit iets moeilijker. Met name in de staart van de halve finale tegen het Ravijn werd het toch nog spannend maar moest de ploeg uit Nijverdal uiteindelijk toch buigen voor het Y.</p>
<p>De grote finale van de dag is die om de Heren1-beker die om 18:30 uur begint. VZC E&amp;P wist zich te koste van SGHA te plaatsen en OZ&amp;PC zette PSV met ruime cijfers op zij. De laatste wedstrijd zal met de komst van beide grote supportersschare een mooi sluitstuk van de dag worden.</p>
<p><strong><u>Het programma van de bekerfinales op een rijtje.</u></strong></p>
<p>14:00 uur        De Zijl Zwemsport 2 (Leiden) – ZPB H&amp;L Productions 2 (Barendrecht)</p>
<p>16:15 uur        Het Y 1 (Amsterdam) – Polar Bears 2 (Ede)</p>
<p>18:30 uur        VZC E&amp;P 1 (Veenendaal) – OZ&amp;PC 1 (Oldenzaal)</p>
<p>Tijdens de ManMeer!-Cup zal de organisatie ook aandacht vragen voor het Parazwemmen in Noord Nederland. Net als vorig jaar, toen de Stichting Milou in de schijnwerpers stond, is er weer een goed doel aan de finales gekoppeld. In november zullen de Noord Nederlandse Schoolkampioenschappen Parazwemmen plaatsvinden in Heerenveen en de Stichting Waterpolo Fryslân wil hieraan een bijdrage leveren. In de hal van het zwembad zal door vrijwilligers van het Parazwemmen een infostand worden ingericht waar ook allerlei lekkernijen voor het goede doel zullen worden verkocht. Belangstellenden zijn van harte welkom in de hal om een bijdrage te leveren aan het goede doel. Het zwembad is echter niet meer toegankelijk daar de organisatie op 5 april moest vaststellen dat het evenement uitverkocht is.</p>
<p>Meer informatie kunt u terugvinden op <a href="http://www.manmeercup.nl">www.manmeercup.nl</a> of <a href="http://www.waterpolo.nl">www.waterpolo.nl</a></p>
<p>Tekst : Organisatie/Marcel Wouters</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F04%2F09%2Fmanmeer-cup-stichting-waterpolo-fryslan%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ManMeer%21-Cup+door+de+Stichting+Waterpolo+Frysl%C3%A2n%21&url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F04%2F09%2Fmanmeer-cup-stichting-waterpolo-fryslan%2F&via=flitsnieuws"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/&amp;media=http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg&description=ManMeer%21-Cup+door+de+Stichting+Waterpolo+Frysl%C3%A2n%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ManMeer%21-Cup+door+de+Stichting+Waterpolo+Frysl%C3%A2n%21%20-%20http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F04%2F09%2Fmanmeer-cup-stichting-waterpolo-fryslan%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://www.flitsnieuws.nl/2017/04/09/zaterdag-29-april-71ste-koningin-juliana-wandeltocht/">Zaterdag 29 april de 71ste Koningin Juliana Wandeltocht</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.flitsnieuws.nl/author/hielkew/">hielkew</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="hielkew"></span><meta itemprop="datePublished" content="2017-04-09T21:08:27+00:00"><meta itemprop="dateModified" content="2017-04-09T19:10:42+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/logo1.png"></span><meta itemprop="name" content="Flitsnieuws.nl"></span><meta itemprop="headline " content="ManMeer!-Cup door de Stichting Waterpolo Fryslân!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-e1491757740345.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="452"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_2_58eb0c151feba_rand td-pb-border-top"  data-td-block-uid="td_uid_2_58eb0c151feba" ><script>var block_td_uid_2_58eb0c151feba = new tdBlock();
block_td_uid_2_58eb0c151feba.id = "td_uid_2_58eb0c151feba";
block_td_uid_2_58eb0c151feba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Het laatste nieuws van vandaag","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_2_58eb0c151feba_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58eb0c151feba.td_column_number = "1";
block_td_uid_2_58eb0c151feba.block_type = "td_block_7";
block_td_uid_2_58eb0c151feba.post_count = "5";
block_td_uid_2_58eb0c151feba.found_posts = "29220";
block_td_uid_2_58eb0c151feba.header_color = "#";
block_td_uid_2_58eb0c151feba.ajax_pagination_infinite_stop = "";
block_td_uid_2_58eb0c151feba.max_num_pages = "5844";
tdBlocksArray.push(block_td_uid_2_58eb0c151feba);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>Het laatste nieuws van vandaag</span></h4></div><div id=td_uid_2_58eb0c151feba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" rel="bookmark" title="ManMeer!-Cup door de Stichting Waterpolo Fryslân!"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/04/MMC_Y-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/04/MMC_Y-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/04/MMC_Y-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ManMeer!-Cup door de Stichting Waterpolo Fryslân!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/manmeer-cup-stichting-waterpolo-fryslan/" rel="bookmark" title="ManMeer!-Cup door de Stichting Waterpolo Fryslân!">ManMeer!-Cup door de Stichting Waterpolo Fryslân!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T21:08:27+00:00" >9 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/04/09/zaterdag-29-april-71ste-koningin-juliana-wandeltocht/" rel="bookmark" title="Zaterdag 29 april de 71ste Koningin Juliana Wandeltocht"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2016/02/wandelen-flitsnieuws100.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2016/02/wandelen-flitsnieuws100.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2016/02/wandelen-flitsnieuws218.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zaterdag 29 april de 71ste Koningin Juliana Wandeltocht"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/zaterdag-29-april-71ste-koningin-juliana-wandeltocht/" rel="bookmark" title="Zaterdag 29 april de 71ste Koningin Juliana Wandeltocht">Zaterdag 29 april de 71ste Koningin Juliana Wandeltocht</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T20:58:33+00:00" >9 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/04/09/lammetjesdagen-op-landgoed-oranjestein-op-22-en-23-april/" rel="bookmark" title="Lammetjesdagen op Landgoed Oranjestein op 22 en 23 april"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2016/04/Schaapscheerdersdag-006-2-kopie-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie-360x253.jpg 360w, http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie-768x539.jpg 768w, http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie-600x421.jpg 600w, http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie-218x150.jpg 218w, http://www.flitsnieuws.nl/fnfoto/2016/04/Schaapscheerdersdag-006-2-kopie.jpg 928w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lammetjesdagen op Landgoed Oranjestein op 22 en 23 april"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/lammetjesdagen-op-landgoed-oranjestein-op-22-en-23-april/" rel="bookmark" title="Lammetjesdagen op Landgoed Oranjestein op 22 en 23 april">Lammetjesdagen op Landgoed Oranjestein op 22 en 23 april</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T20:51:09+00:00" >9 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/04/09/feanster-fjoerfretters-behalen-vijfde-plaats-brandweerwedstrijd/" rel="bookmark" title="Feanster Fjoerfretters behalen vijfde plaats brandweerwedstrijd"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/04/beilen1-700x336-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/04/beilen1-700x336-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/04/beilen1-700x336-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Feanster Fjoerfretters behalen vijfde plaats brandweerwedstrijd"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/feanster-fjoerfretters-behalen-vijfde-plaats-brandweerwedstrijd/" rel="bookmark" title="Feanster Fjoerfretters behalen vijfde plaats brandweerwedstrijd">Feanster Fjoerfretters behalen vijfde plaats brandweerwedstrijd</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T19:36:20+00:00" >9 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/04/09/spookrijder-drank-op-aangehouden-heerenveen/" rel="bookmark" title="Spookrijder met drank op aangehouden in Heerenveen"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/04/Politie-stop-2-flitsnieuws6001-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/04/Politie-stop-2-flitsnieuws6001-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/04/Politie-stop-2-flitsnieuws6001-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Spookrijder met drank op aangehouden in Heerenveen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/spookrijder-drank-op-aangehouden-heerenveen/" rel="bookmark" title="Spookrijder met drank op aangehouden in Heerenveen">Spookrijder met drank op aangehouden in Heerenveen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T19:21:06+00:00" >9 april 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_3_58eb0c1548ca4_rand td-pb-border-top"  data-td-block-uid="td_uid_3_58eb0c1548ca4" ><script>var block_td_uid_3_58eb0c1548ca4 = new tdBlock();
block_td_uid_3_58eb0c1548ca4.id = "td_uid_3_58eb0c1548ca4";
block_td_uid_3_58eb0c1548ca4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_58eb0c1548ca4_rand","el_class":"","offset":"5","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58eb0c1548ca4.td_column_number = "1";
block_td_uid_3_58eb0c1548ca4.block_type = "td_block_9";
block_td_uid_3_58eb0c1548ca4.post_count = "5";
block_td_uid_3_58eb0c1548ca4.found_posts = "29220";
block_td_uid_3_58eb0c1548ca4.header_color = "#";
block_td_uid_3_58eb0c1548ca4.ajax_pagination_infinite_stop = "";
block_td_uid_3_58eb0c1548ca4.max_num_pages = "5843";
tdBlocksArray.push(block_td_uid_3_58eb0c1548ca4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_58eb0c1548ca4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
              <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/mooie-lenteweer-speelt-museumweek-parten/" rel="bookmark" title="Mooie lenteweer speelt Museumweek parten">Mooie lenteweer speelt Museumweek parten</a></h3>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
              <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/record-aantal-inschrijvingen-openingswedstrijd-av-heerenveen/" rel="bookmark" title="Record aantal inschrijvingen openingswedstrijd van AV Heerenveen">Record aantal inschrijvingen openingswedstrijd van AV Heerenveen</a></h3>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
              <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/09/deelnemers-aan-palmpasen-optocht-heerenveen/" rel="bookmark" title="Veel deelnemers aan de Palmpasen optocht Heerenveen">Veel deelnemers aan de Palmpasen optocht Heerenveen</a></h3>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
              <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/08/st-eggrun-bracht-bezoek-aan-tjongerschans-2/" rel="bookmark" title="St. Eggrun bracht bezoek aan Tjongerschans">St. Eggrun bracht bezoek aan Tjongerschans</a></h3>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
              <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/04/08/succesvolle-rommelmarkt-albertine-agnesschool-oranjewoud/" rel="bookmark" title="Succesvolle rommelmarkt bij Albertine Agnesschool in Oranjewoud">Succesvolle rommelmarkt bij Albertine Agnesschool in Oranjewoud</a></h3>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Voorpagina</span></div><div class="menu-voorpagina-container"><ul id="menu-voorpagina" class="menu"><li id="menu-item-125417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125417"><a href="http://www.flitsnieuws.nl/regionaal-nieuws/">Regionaal nieuws</a></li>
<li id="menu-item-125416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125416"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend Nieuws</a></li>
<li id="menu-item-125418" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125418"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport nieuws</a></li>
<li id="menu-item-125414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125414"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-125415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125415"><a href="http://www.flitsnieuws.nl/friese-media/">Friese media</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Gemeente nieuws</span></div><div class="menu-gemeente-nieuws-container"><ul id="menu-gemeente-nieuws" class="menu"><li id="menu-item-125401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125401"><a href="http://www.flitsnieuws.nl/de_fryske_marren/">De Fryske Marren</a></li>
<li id="menu-item-125402" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125402"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125403"><a href="http://www.flitsnieuws.nl/leeuwarden/">Leeuwarden</a></li>
<li id="menu-item-125404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125404"><a href="http://www.flitsnieuws.nl/opsterland/">Opsterland</a></li>
<li id="menu-item-125405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125405"><a href="http://www.flitsnieuws.nl/smallingerland/">Smallingerland</a></li>
<li id="menu-item-125406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125406"><a href="http://www.flitsnieuws.nl/stellingwerf/">Stellingwerf</a></li>
<li id="menu-item-125407" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125407"><a href="http://www.flitsnieuws.nl/sudwest-fryslan/">Sudwest Fryslan</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Liveblogs Twitter</span></div><div class="menu-liveblogs-twitter-container"><ul id="menu-liveblogs-twitter" class="menu"><li id="menu-item-125413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125413"><a href="http://www.flitsnieuws.nl/liveblog-politie/">Politie</a></li>
<li id="menu-item-125411" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125411"><a href="http://www.flitsnieuws.nl/liveblog-brandweer/">Brandweer</a></li>
<li id="menu-item-125412" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125412"><a href="http://www.flitsnieuws.nl/liveblog-media/">Media</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Interactief</span></div><div class="menu-interactief-container"><ul id="menu-interactief" class="menu"><li id="menu-item-125397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125397"><a href="http://www.flitsnieuws.nl/foto-van-de-dag/">Foto van de dag</a></li>
<li id="menu-item-125399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125399"><a href="http://www.flitsnieuws.nl/te-gast/">Te gast bij</a></li>
<li id="menu-item-125398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125398"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125400"><a href="http://www.flitsnieuws.nl/wijk-in-beeld/">Wijk in beeld</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_nav_menu"><div class="block-title"><span>Service</span></div><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-125396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125396"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws aanleveren</a></li>
<li id="menu-item-125394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125394"><a href="http://www.flitsnieuws.nl/foto-opsturen/">Foto aanleveren</a></li>
<li id="menu-item-125393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125393"><a href="http://www.flitsnieuws.nl/foto-bestellen/">Foto bestellen</a></li>
<li id="menu-item-125392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125392"><a href="http://www.flitsnieuws.nl/112-noodnummers/">112 noodnummers</a></li>
<li id="menu-item-125395" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125395"><a href="http://www.flitsnieuws.nl/link/">Links</a></li>
</ul></div></aside><aside class="widget widget_nav_menu"><div class="block-title"><span>Redactie</span></div><div class="menu-redactie-container"><ul id="menu-redactie" class="menu"><li id="menu-item-125388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125388"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-125390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125390"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
<li id="menu-item-125389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125389"><a href="http://www.flitsnieuws.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-142712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142712"><a href="http://www.flitsnieuws.nl/wp-login.php">Login</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Flitsnieuws.nl Copyright 2017 - Gehost door: Twelvestone ICT                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 58eb0c157bcee
    -->

    <script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/themes/Newspaper74/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Heerenveen","api_location":"Heerenveen","api_language":"nl","today_icon":"broken-clouds-n","today_icon_text":"geheel bewolkt","today_temp":[9.3,48.8],"today_humidity":87,"today_wind_speed":[6.2,3.9],"today_min":[9,48.2],"today_max":[10,50],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1491908400,"day_temp":[9,49],"day_name":"di","owm_day_index":2},{"timestamp":1491994800,"day_temp":[10,49],"day_name":"wo","owm_day_index":3},{"timestamp":1492081200,"day_temp":[8,46],"day_name":"do","owm_day_index":4},{"timestamp":1492167600,"day_temp":[10,49],"day_name":"vr","owm_day_index":5},{"timestamp":1492254000,"day_temp":[12,53],"day_name":"za","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[149227]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper74/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper74';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>