<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Sinterklaas uitgifte bij Speelgoedbank Heerenveen | Flitsnieuws.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.flitsnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_3691-2.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Feed" href="http://www.flitsnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Reactiesfeed" href="http://www.flitsnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flitsnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.flitsnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flitsnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flitsnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen' href='http://www.flitsnieuws.nl/2017/11/28/gezellige-kerstmiddag-voor-kinderen-in-bibliotheek-heerenveen/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/" />
<link rel='shortlink' href='http://www.flitsnieuws.nl/?p=157205' />
<link rel="alternate" type="application/json+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F11%2F28%2Fsinterklaas-uitgifte-bij-speelgoedbank-heerenveen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F11%2F28%2Fsinterklaas-uitgifte-bij-speelgoedbank-heerenveen%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.flitsnieuws.nl\/wp-admin\/","wpRestNonce":"f8cfe2dcb3","wpRestUrl":"http:\/\/www.flitsnieuws.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.flitsnieuws.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.flitsnieuws.nl\/wp-content\/themes\/Newspaper811";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bc0707";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4846121-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-157205 single-format-standard sinterklaas-uitgifte-bij-speelgoedbank-heerenveen global-block-template-1 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-125254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li id="menu-item-125265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li id="menu-item-125372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-127582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a></li>
<li id="menu-item-127583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li id="menu-item-129800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons shower-rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">4.3</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Heerenveen</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                woensdag 29 november 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-redactie_top" class="top-header-menu"><li id="menu-item-142664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-142664"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-142665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142665"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws opsturen</a></li>
<li id="menu-item-142666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142666"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
                <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
                <span class="td-visual-hidden">Flitsnieuws.nl</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
            <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-157205" class="post-157205 post type-post status-publish format-standard has-post-thumbnail hentry category-heerenveen" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Sinterklaas uitgifte bij Speelgoedbank Heerenveen</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:12:01+00:00" >28 november 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/" data-text="Sinterklaas uitgifte bij Speelgoedbank Heerenveen" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="982" height="655" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_3691-2.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2.jpg 982w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2-360x240.jpg 360w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2-768x512.jpg 768w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2-600x400.jpg 600w" sizes="(max-width: 982px) 100vw, 982px" alt="" title="IMG_3691 (2)"/><figcaption class="wp-caption-text">Foto Flitsnieuws.nl</figcaption></figure></div>
        <header class="entry-header">
<div class="entry-meta"></div>
</header>
<div class="entry-content">
<p><strong>HEERENVEEN – De Speelgoedbank Heerenveen organiseert nu voor de 5 de keer een Sinterklaas uitgifte voor gezinnen die het niet breed hebben.</strong></p>
<p>De uitgiften zijn verspreid over drie weken en de ouders/verzorgers kunnen speelgoed uitzoeken voor elk kind in het gezin wat nog op de basisschool zit.</p>
<p>Dit jaar is de eerste uitgifte gestart op 18 november en de tweede was afgelopen zaterdag. Tijdens deze uitgifte kwamen meer dan 40 gezinnen langs om speelgoed uit te zoeken voor de kinderen. Elk kind kon 3 schoencadeautjes, 2 gewone cadeautjes en 2 boeken en 1 knuffel krijgen.</p>
<p>Zaterdag 2 december is de laatste dag voor de Sinterklaas uitgifte. Daarna is de speelgoedbank gesloten tot eind januari. De uitgiften van 2018 is de laatste zaterdag van de maand behalve in de vakantieperiode. De eerste datum is 27 januari 2018.</p>
<p>Naast dat de Speelgoedbank speelgoed weggeeft, ontvangt de speelgoedbank ook graag speelgoed. Speelgoed wat compleet, heel en schoon is wordt nog een keer nagekeken en kan dan worden weggegeven aan de gezinnen die leven op of net boven bijstandsniveau. De inname vindt plaats op dezelfde dag als de uitgifte (laatste zaterdag van de maand).</p>
<p>Op de Facebookpagina Speelgoedbank Heerenveen worden de data van uitgifte aangekondigd. Ook is de speelgoedbank altijd opzoek naar vrijwilligers om te helpen het speelgoed na te kijken en schoon te maken. Wie belangstelling heeft, kan een mail  sturen naar <a href="mailto:info@speelgoedbankheerenveen.nl">info@speelgoedbankheerenveen.nl</a></p>
<p><img class="alignnone size-large wp-image-128011" src="http://www.flitsnieuws.nl/fnfoto//2015/12/Banner-Autotaalglas-2-flitsnieuws600.jpg" alt="" width="600" height="480" srcset="http://www.flitsnieuws.nl/fnfoto/2015/12/Banner-Autotaalglas-2.jpg 600w, http://www.flitsnieuws.nl/fnfoto/2015/12/Banner-Autotaalglas-2-flitsnieuws360.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></p>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F11%2F28%2Fsinterklaas-uitgifte-bij-speelgoedbank-heerenveen%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sinterklaas+uitgifte+bij+Speelgoedbank+Heerenveen&url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F11%2F28%2Fsinterklaas-uitgifte-bij-speelgoedbank-heerenveen%2F&via=flitsnieuws"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/&amp;media=http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_3691-2.jpg&description=Sinterklaas+uitgifte+bij+Speelgoedbank+Heerenveen" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sinterklaas+uitgifte+bij+Speelgoedbank+Heerenveen%20-%20http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F11%2F28%2Fsinterklaas-uitgifte-bij-speelgoedbank-heerenveen%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://www.flitsnieuws.nl/2017/11/28/gezellige-kerstmiddag-voor-kinderen-in-bibliotheek-heerenveen/">Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.flitsnieuws.nl/author/hielkew/">Redactie</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactie"></span><meta itemprop="datePublished" content="2017-11-28T20:12:01+00:00"><meta itemprop="dateModified" content="2017-11-28T20:13:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/logo1.png"></span><meta itemprop="name" content="Flitsnieuws.nl"></span><meta itemprop="headline " content="Sinterklaas uitgifte bij Speelgoedbank Heerenveen"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_3691-2.jpg"><meta itemprop="width" content="982"><meta itemprop="height" content="655"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_3_5a1e1093713e1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_3_5a1e1093713e1" ><script>var block_td_uid_3_5a1e1093713e1 = new tdBlock();
block_td_uid_3_5a1e1093713e1.id = "td_uid_3_5a1e1093713e1";
block_td_uid_3_5a1e1093713e1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Het laatste nieuws van vandaag","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a1e1093713e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a1e1093713e1_rand","tdc_css_class_style":"td_uid_3_5a1e1093713e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a1e1093713e1.td_column_number = "1";
block_td_uid_3_5a1e1093713e1.block_type = "td_block_7";
block_td_uid_3_5a1e1093713e1.post_count = "5";
block_td_uid_3_5a1e1093713e1.found_posts = "11969";
block_td_uid_3_5a1e1093713e1.header_color = "#";
block_td_uid_3_5a1e1093713e1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a1e1093713e1.max_num_pages = "2394";
tdBlocksArray.push(block_td_uid_3_5a1e1093713e1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Het laatste nieuws van vandaag</span></h4></div><div id=td_uid_3_5a1e1093713e1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/" rel="bookmark" title="Sinterklaas uitgifte bij Speelgoedbank Heerenveen"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_3691-2-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_3691-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sinterklaas uitgifte bij Speelgoedbank Heerenveen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/28/sinterklaas-uitgifte-bij-speelgoedbank-heerenveen/" rel="bookmark" title="Sinterklaas uitgifte bij Speelgoedbank Heerenveen">Sinterklaas uitgifte bij Speelgoedbank Heerenveen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:12:01+00:00" >28 november 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/11/28/gezellige-kerstmiddag-voor-kinderen-in-bibliotheek-heerenveen/" rel="bookmark" title="Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/11/kerst-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/11/kerst-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/11/kerst-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/28/gezellige-kerstmiddag-voor-kinderen-in-bibliotheek-heerenveen/" rel="bookmark" title="Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen">Gezellige kerstmiddag voor kinderen in bibliotheek Heerenveen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:06:46+00:00" >28 november 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/11/28/steun-voor-jonge-boeren-in-fryslan/" rel="bookmark" title="Steun voor jonge boeren in Fryslan"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2016/11/Koeien-1-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2016/11/Koeien-1-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2016/11/Koeien-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Steun voor jonge boeren in Fryslan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/28/steun-voor-jonge-boeren-in-fryslan/" rel="bookmark" title="Steun voor jonge boeren in Fryslan">Steun voor jonge boeren in Fryslan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:05:28+00:00" >28 november 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/11/28/burgemeester-van-de-nadort-de-lekkage-heeft-geen-gevaar-voor-de-volksgezondheid-opgeleverd/" rel="bookmark" title="Burgemeester Van de Nadort: “De lekkage heeft geen gevaar voor de volksgezondheid opgeleverd.&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_4437-2-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_4437-2-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_4437-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Burgemeester Van de Nadort: “De lekkage heeft geen gevaar voor de volksgezondheid opgeleverd.&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/28/burgemeester-van-de-nadort-de-lekkage-heeft-geen-gevaar-voor-de-volksgezondheid-opgeleverd/" rel="bookmark" title="Burgemeester Van de Nadort: “De lekkage heeft geen gevaar voor de volksgezondheid opgeleverd.&#8221;">Burgemeester Van de Nadort: “De lekkage heeft geen gevaar voor de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T18:54:24+00:00" >28 november 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/11/27/foto-update-sinterklaas-en-pieten-op-bezoek-wijk-de-greiden/" rel="bookmark" title="FOTO UPDATE: Sinterklaas en Pieten op bezoek wijk De Greiden"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/11/IMG_4496-2-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_4496-2-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/11/IMG_4496-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO UPDATE: Sinterklaas en Pieten op bezoek wijk De Greiden"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/foto-update-sinterklaas-en-pieten-op-bezoek-wijk-de-greiden/" rel="bookmark" title="FOTO UPDATE: Sinterklaas en Pieten op bezoek wijk De Greiden">FOTO UPDATE: Sinterklaas en Pieten op bezoek wijk De Greiden</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T19:47:38+00:00" >27 november 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_5a1e109380b6e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_4_5a1e109380b6e" ><script>var block_td_uid_4_5a1e109380b6e = new tdBlock();
block_td_uid_4_5a1e109380b6e.id = "td_uid_4_5a1e109380b6e";
block_td_uid_4_5a1e109380b6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a1e109380b6e_rand","el_class":"","offset":"5","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a1e109380b6e_rand","tdc_css_class_style":"td_uid_4_5a1e109380b6e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a1e109380b6e.td_column_number = "1";
block_td_uid_4_5a1e109380b6e.block_type = "td_block_9";
block_td_uid_4_5a1e109380b6e.post_count = "5";
block_td_uid_4_5a1e109380b6e.found_posts = "11969";
block_td_uid_4_5a1e109380b6e.header_color = "#";
block_td_uid_4_5a1e109380b6e.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a1e109380b6e.max_num_pages = "2393";
tdBlocksArray.push(block_td_uid_4_5a1e109380b6e);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5a1e109380b6e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/burgernetactie-heerenveen-marktweg-oudeschoot/" rel="bookmark" title="Burgernetactie Heerenveen Marktweg Oudeschoot">Burgernetactie Heerenveen Marktweg Oudeschoot</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T19:44:15+00:00" >27 november 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/zo-weet-jij-hoe-en-waar-je-veilig-kunt-schaatsen/" rel="bookmark" title="Zo weet jij hoe en waar je veilig kunt schaatsen">Zo weet jij hoe en waar je veilig kunt schaatsen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T19:42:47+00:00" >27 november 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/unis-flyers-heeft-weg-omhoog-definitief-gevonden/" rel="bookmark" title="UNIS Flyers heeft weg omhoog definitief gevonden">UNIS Flyers heeft weg omhoog definitief gevonden</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T18:26:20+00:00" >27 november 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/zaterdag-2-december-mildamcross/" rel="bookmark" title="Zaterdag 2 december Mildamcross">Zaterdag 2 december Mildamcross</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T18:22:34+00:00" >27 november 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/11/27/heren-delta-impuls-1-niet-opgewassen-tegen-tafeltennisgeweld-van-aanstaand-kampioen/" rel="bookmark" title="Heren Delta Impuls 1 niet opgewassen tegen ‘tafeltennisgeweld’ van aanstaand kampioen">Heren Delta Impuls 1 niet opgewassen tegen ‘tafeltennisgeweld’ van aanstaand kampioen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-27T12:14:29+00:00" >27 november 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Voorpagina</span></h4><div class="menu-voorpagina-container"><ul id="menu-voorpagina" class="menu"><li id="menu-item-125417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125417"><a href="http://www.flitsnieuws.nl/regionaal-nieuws/">Regionaal nieuws</a></li>
<li id="menu-item-125416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125416"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend Nieuws</a></li>
<li id="menu-item-125418" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125418"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport nieuws</a></li>
<li id="menu-item-125414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125414"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-125415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125415"><a href="http://www.flitsnieuws.nl/friese-media/">Friese media</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Gemeente nieuws</span></h4><div class="menu-gemeente-nieuws-container"><ul id="menu-gemeente-nieuws" class="menu"><li id="menu-item-125401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125401"><a href="http://www.flitsnieuws.nl/de_fryske_marren/">De Fryske Marren</a></li>
<li id="menu-item-125402" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125402"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125403"><a href="http://www.flitsnieuws.nl/leeuwarden/">Leeuwarden</a></li>
<li id="menu-item-125404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125404"><a href="http://www.flitsnieuws.nl/opsterland/">Opsterland</a></li>
<li id="menu-item-125405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125405"><a href="http://www.flitsnieuws.nl/smallingerland/">Smallingerland</a></li>
<li id="menu-item-125406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125406"><a href="http://www.flitsnieuws.nl/stellingwerf/">Stellingwerf</a></li>
<li id="menu-item-125407" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125407"><a href="http://www.flitsnieuws.nl/sudwest-fryslan/">Sudwest Fryslan</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Liveblogs Twitter</span></h4><div class="menu-liveblogs-twitter-container"><ul id="menu-liveblogs-twitter" class="menu"><li id="menu-item-125413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125413"><a href="http://www.flitsnieuws.nl/liveblog-politie/">Politie</a></li>
<li id="menu-item-125411" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125411"><a href="http://www.flitsnieuws.nl/liveblog-brandweer/">Brandweer</a></li>
<li id="menu-item-125412" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125412"><a href="http://www.flitsnieuws.nl/liveblog-media/">Media</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Interactief</span></h4><div class="menu-interactief-container"><ul id="menu-interactief" class="menu"><li id="menu-item-125397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125397"><a href="http://www.flitsnieuws.nl/foto-van-de-dag/">Foto van de dag</a></li>
<li id="menu-item-125399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125399"><a href="http://www.flitsnieuws.nl/te-gast/">Te gast bij</a></li>
<li id="menu-item-125398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125398"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125400"><a href="http://www.flitsnieuws.nl/wijk-in-beeld/">Wijk in beeld</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Service</span></h4><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-125396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125396"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws aanleveren</a></li>
<li id="menu-item-125394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125394"><a href="http://www.flitsnieuws.nl/foto-opsturen/">Foto aanleveren</a></li>
<li id="menu-item-125393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125393"><a href="http://www.flitsnieuws.nl/foto-bestellen/">Foto bestellen</a></li>
<li id="menu-item-125392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125392"><a href="http://www.flitsnieuws.nl/112-noodnummers/">112 noodnummers</a></li>
<li id="menu-item-125395" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125395"><a href="http://www.flitsnieuws.nl/link/">Links</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Redactie</span></h4><div class="menu-redactie-container"><ul id="menu-redactie" class="menu"><li id="menu-item-125388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125388"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-125390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125390"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
<li id="menu-item-125389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125389"><a href="http://www.flitsnieuws.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-142712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142712"><a href="http://www.flitsnieuws.nl/wp-login.php">Login</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Flitsnieuws.nl Copyright 2017 - Gehost door: Twelvestone ICT                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a1e109397c47
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.flitsnieuws.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Heerenveen","api_location":"Heerenveen","api_language":"nl","today_icon":"shower-rain-n","today_icon_text":"lichte stortregen","today_temp":[4.3,39.8],"today_humidity":80,"today_wind_speed":[9.3,5.8],"today_min":[3,37.4],"today_max":[5,41],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1511780400,"day_temp":[8,46],"day_name":"ma","owm_day_index":2},{"timestamp":1511866800,"day_temp":[7,45],"day_name":"di","owm_day_index":3},{"timestamp":1511953200,"day_temp":[8,47],"day_name":"wo","owm_day_index":4},{"timestamp":1512039600,"day_temp":[7,45],"day_name":"do","owm_day_index":5},{"timestamp":1512126000,"day_temp":[8,47],"day_name":"vr","owm_day_index":6}],"api_key":"5f0e41b16ad3752a1ccb886bceb5ed51"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[157205]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper811';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #efefef;"><div class="cookie-notice-container"><span id="cn-notice-text">Flitsnieuws.nl maakt gebruik van cookies. Door gebruik te maken van deze website geef je toestemming voor het gebruik van cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akkoord</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1e109397dee"></textarea>
						<div id="td_live_css_uid_1_5a1e109397dee" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1e109397dee');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1e109397dee");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>