<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    <title>Zoekactie politie naar vermiste Remon in volle gang | Flitsnieuws.nl</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.flitsnieuws.nl/xmlrpc.php" />
    <meta property="og:image" content="http://www.flitsnieuws.nl/fnfoto//2017/12/20171205_143207.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Feed" href="http://www.flitsnieuws.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flitsnieuws.nl &raquo; Reactiesfeed" href="http://www.flitsnieuws.nl/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.flitsnieuws.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.flitsnieuws.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.flitsnieuws.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.flitsnieuws.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Helpt u de Voedselbank Heerenveen en het Leger des Heils?' href='http://www.flitsnieuws.nl/2017/12/06/helpt-u-de-voedselbank-heerenveen-en-het-leger-des-heils/' />
<link rel='next' title='Serieuze plannen voor Friese pelleteerfabriek in Heerenveen' href='http://www.flitsnieuws.nl/2017/12/06/serieuze-plannen-voor-friese-pelleteerfabriek/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/" />
<link rel='shortlink' href='http://www.flitsnieuws.nl/?p=157396' />
<link rel="alternate" type="application/json+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F12%2F06%2Fzoekactie-politie-naar-vermiste-remon-in-volle-gang%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.flitsnieuws.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F12%2F06%2Fzoekactie-politie-naar-vermiste-remon-in-volle-gang%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.flitsnieuws.nl\/wp-admin\/","wpRestNonce":"626fb442d4","wpRestUrl":"http:\/\/www.flitsnieuws.nl\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.flitsnieuws.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.flitsnieuws.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1.1";
var td_get_template_directory_uri="http:\/\/www.flitsnieuws.nl\/wp-content\/themes\/Newspaper811";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bc0707";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4846121-1");
pageTracker._initData();
pageTracker._trackPageview();
</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-157396 single-format-standard zoekactie-politie-naar-vermiste-remon-in-volle-gang global-block-template-1 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-125254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li id="menu-item-125265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li id="menu-item-125372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-127582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a></li>
<li id="menu-item-127583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li id="menu-item-129800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Heerenveen</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                woensdag 6 december 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-redactie_top" class="top-header-menu"><li id="menu-item-142664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-142664"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-142665" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142665"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws opsturen</a></li>
<li id="menu-item-142666" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142666"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/flitsnieuws" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/flitsnieuws" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/flitsnieuws" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
                <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
                <span class="td-visual-hidden">Flitsnieuws.nl</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.flitsnieuws.nl/">
            <img src="http://www.flitsnieuws.nl/logo1.png" alt=""/>
        </a>
        </div>
    <div class="menu-mainmenu-container"><ul id="menu-mainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-125254"><a href="http://www.flitsnieuws.nl/">Voorpagina</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125265"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125651"><a href="http://www.flitsnieuws.nl/112nieuws/">112 Nieuws</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125372"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu td-mega-menu-page menu-item-127582"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-127583"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129800"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-125539"><a href="http://www.flitsnieuws.nl/?s">Zoeken archief</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.flitsnieuws.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-157396" class="post-157396 post type-post status-publish format-standard has-post-thumbnail hentry category-112nieuws" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Zoekactie politie naar vermiste Remon in volle gang</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:58:18+00:00" >6 december 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/" data-text="Zoekactie politie naar vermiste Remon in volle gang" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="4032" height="2268" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/12/20171205_143207.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207.jpg 4032w, http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207-360x203.jpg 360w, http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207-768x432.jpg 768w, http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207-600x338.jpg 600w" sizes="(max-width: 4032px) 100vw, 4032px" alt="" title="20171205_143207"/></div>
        <header>
<dl class="meta">
<dt>Leeuwarden – De politie is sinds vrijdag 1 december op zoek naar de 18-jarige Remon Bruinsma uit De Westereen. Remon kwam niet thuis van een avond stappen in de nacht van donderdag 30 november op vrijdag 1 december in Leeuwarden. Ondanks zoekacties van de politie en burgers ontbreekt ieder spoor van hem.</dt>
</dl>
<p class="introductie"><strong style="color: #111111; font-family: Roboto, sans-serif; font-size: 22px;">Zoekacties met boten, duikers, honden en politieheli</strong></p>
</header>
<div class="content-blocks clearfix">
<div data-uuid="a0ccba52813444258e694269bccbb08d">
<p>Remon is voor het laatst gezien in de binnenstad van Leeuwarden. Een van de scenario’s is dan ook dat hij in het water terecht gekomen is. De afgelopen dagen heeft de politie de stad in sectoren ingedeeld en gezocht in stegen, tuinen en braakliggende terreinen en daken. Ook de kade en in de grachten van Leeuwarden is gezocht met politieboten met sonar en politiehonden. Ook de inzet van de politiehelikopter boven en rond Leeuwarden met warmtebeeldcamera had geen resultaat. Rechercheurs bekijken camerabeelden en zoeken naar eventuele aanknopingspunten waar Remon zich exact heeft bevonden. De familie, maar ook wij,  maken ons grote zorgen en zetten alle mogelijke opsporingsmiddelen in om Remon te vinden.</p>
<h3 class="subheader"><strong>Mobiele telefoon</strong></h3>
<p>Zijn mobiele telefoon is gevonden in het centrum van de stad bij een winkel op de Nieuwstad en is uitgelezen. Tot nu toe is daar geen informatie aangetroffen wat helpt in het onderzoek. Kan het zijn dat het om een misdrijf gaat? We houden rekening met alle scenario’s, maar vooralsnog hebben wij daar geen aanwijzingen voor.</p>
<h3 class="subheader"><strong>Familierechercheur</strong></h3>
<p>De familie heeft via een familie rechercheur persoonlijk contact met de politie. Alle vragen en zorgen kunnen ze met hem delen.</p>
<h3 class="subheader"><strong>Signalement van Remon</strong></h3>
<p>Signalement: lengte 1.85 slank postuur. Haardracht kort opgeschoren aan de zijkant. Bovenop wat langer met een staartje aan de achterkant (manbun). Kleur haar blond. Vermoedelijk een boerenzakdoek als bandana. Fel geel t-shirt met een afbeelding waarop een pop staat. Strakke spijkerbroek en een bruine jas.</p>
<h3 class="subheader"><strong>Verdere acties</strong></h3>
<p>Vandaag, woensdag 6 december, gaat de zoektocht door naar Remon. De politie zoekt samen met Provinciale Waterstaat van de Provincie Fryslân, het Landelijk Team Onderwaterzoekingen van de politie, de politie op het water van de eenheden Noord en Oost-Nederland en de Stichting Opsporing Apparatuur Drenkelingen (SOAD) van Urk verder in en rondom het water in Leeuwarden.</p>
<h3 class="subheader"><strong>Voor het laatst gezien</strong></h3>
<p>Wij hebben camerabeelden waarop Remon te zien is in de Kleine Kerkstraat in de binnenstad van Leeuwarden. De politie heeft tot nu toe geen verdere aanknopingspunten of informatie over waar hij kan zijn. Heeft u Remon na 02.00 uur in de nacht van donderdag op vrijdag nog gezien? Bel dan de politie op 0900-8844.</p>
<h3 class="subheader"><strong>Camerabeelden</strong></h3>
<p>Als mensen een camera bij hun huis of bedrijf hebben hangen in de stad, willen we hen vragen naar de beelden van die donderdagavond te kijken. Zien mensen op de beelden iets wat van belang kan zijn voor het onderzoek, bel dan de politie via 0900-8844. Daarnaast zijn ook alle andere tips welkom.</p>
</div>
</div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F12%2F06%2Fzoekactie-politie-naar-vermiste-remon-in-volle-gang%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zoekactie+politie+naar+vermiste+Remon+in+volle+gang&url=http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F12%2F06%2Fzoekactie-politie-naar-vermiste-remon-in-volle-gang%2F&via=flitsnieuws"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/&amp;media=http://www.flitsnieuws.nl/fnfoto//2017/12/20171205_143207.jpg&description=Zoekactie+politie+naar+vermiste+Remon+in+volle+gang" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zoekactie+politie+naar+vermiste+Remon+in+volle+gang%20-%20http%3A%2F%2Fwww.flitsnieuws.nl%2F2017%2F12%2F06%2Fzoekactie-politie-naar-vermiste-remon-in-volle-gang%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://www.flitsnieuws.nl/2017/12/06/helpt-u-de-voedselbank-heerenveen-en-het-leger-des-heils/">Helpt u de Voedselbank Heerenveen en het Leger des Heils?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Volgend artikel</span><a href="http://www.flitsnieuws.nl/2017/12/06/serieuze-plannen-voor-friese-pelleteerfabriek/">Serieuze plannen voor Friese pelleteerfabriek in Heerenveen</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.flitsnieuws.nl/author/hielkew/">Redactie</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redactie"></span><meta itemprop="datePublished" content="2017-12-06T10:58:18+00:00"><meta itemprop="dateModified" content="2017-12-06T10:58:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/logo1.png"></span><meta itemprop="name" content="Flitsnieuws.nl"></span><meta itemprop="headline " content="Zoekactie politie naar vermiste Remon in volle gang"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.flitsnieuws.nl/fnfoto//2017/12/20171205_143207.jpg"><meta itemprop="width" content="4032"><meta itemprop="height" content="2268"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_3_5a28012f55677_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_3_5a28012f55677" ><script>var block_td_uid_3_5a28012f55677 = new tdBlock();
block_td_uid_3_5a28012f55677.id = "td_uid_3_5a28012f55677";
block_td_uid_3_5a28012f55677.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Het laatste nieuws van vandaag","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_5a28012f55677_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5a28012f55677_rand","tdc_css_class_style":"td_uid_3_5a28012f55677_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5a28012f55677.td_column_number = "1";
block_td_uid_3_5a28012f55677.block_type = "td_block_7";
block_td_uid_3_5a28012f55677.post_count = "5";
block_td_uid_3_5a28012f55677.found_posts = "12014";
block_td_uid_3_5a28012f55677.header_color = "#";
block_td_uid_3_5a28012f55677.ajax_pagination_infinite_stop = "";
block_td_uid_3_5a28012f55677.max_num_pages = "2403";
tdBlocksArray.push(block_td_uid_3_5a28012f55677);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Het laatste nieuws van vandaag</span></h4></div><div id=td_uid_3_5a28012f55677 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/12/06/aanhouding-in-onderzoek-plofkraak-lemmer/" rel="bookmark" title="Aanhouding in onderzoek plofkraak Lemmer"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/05/Aanhouding-2-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/05/Aanhouding-2-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/05/Aanhouding-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aanhouding in onderzoek plofkraak Lemmer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/aanhouding-in-onderzoek-plofkraak-lemmer/" rel="bookmark" title="Aanhouding in onderzoek plofkraak Lemmer">Aanhouding in onderzoek plofkraak Lemmer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T15:46:56+00:00" >6 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/12/06/adventsconcert-advendo-oudeschoot-17-december/" rel="bookmark" title="Adventsconcert Advendo Oudeschoot 17 december"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2016/12/IMG_5394-2-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2016/12/IMG_5394-2-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2016/12/IMG_5394-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adventsconcert Advendo Oudeschoot 17 december"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/adventsconcert-advendo-oudeschoot-17-december/" rel="bookmark" title="Adventsconcert Advendo Oudeschoot 17 december">Adventsconcert Advendo Oudeschoot 17 december</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T13:57:13+00:00" >6 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/12/06/serieuze-plannen-voor-friese-pelleteerfabriek/" rel="bookmark" title="Serieuze plannen voor Friese pelleteerfabriek in Heerenveen"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/12/Hout-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/12/Hout-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/12/Hout-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Serieuze plannen voor Friese pelleteerfabriek in Heerenveen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/serieuze-plannen-voor-friese-pelleteerfabriek/" rel="bookmark" title="Serieuze plannen voor Friese pelleteerfabriek in Heerenveen">Serieuze plannen voor Friese pelleteerfabriek in Heerenveen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T13:46:51+00:00" >6 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/" rel="bookmark" title="Zoekactie politie naar vermiste Remon in volle gang"><img width="100" height="70" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2017/12/20171205_143207-100x70.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207-100x70.jpg 100w, http://www.flitsnieuws.nl/fnfoto/2017/12/20171205_143207-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zoekactie politie naar vermiste Remon in volle gang"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/zoekactie-politie-naar-vermiste-remon-in-volle-gang/" rel="bookmark" title="Zoekactie politie naar vermiste Remon in volle gang">Zoekactie politie naar vermiste Remon in volle gang</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:58:18+00:00" >6 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.flitsnieuws.nl/2017/12/06/helpt-u-de-voedselbank-heerenveen-en-het-leger-des-heils/" rel="bookmark" title="Helpt u de Voedselbank Heerenveen en het Leger des Heils?"><img width="100" height="67" class="entry-thumb" src="http://www.flitsnieuws.nl/fnfoto//2015/12/Voedselbank-sc-heerenveen-051-2.jpg" srcset="http://www.flitsnieuws.nl/fnfoto/2015/12/Voedselbank-sc-heerenveen-051-2.jpg 788w, http://www.flitsnieuws.nl/fnfoto/2015/12/Voedselbank-sc-heerenveen-051-2-flitsnieuws360.jpg 360w, http://www.flitsnieuws.nl/fnfoto/2015/12/Voedselbank-sc-heerenveen-051-2-flitsnieuws600.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Helpt u de Voedselbank Heerenveen en het Leger des Heils?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/helpt-u-de-voedselbank-heerenveen-en-het-leger-des-heils/" rel="bookmark" title="Helpt u de Voedselbank Heerenveen en het Leger des Heils?">Helpt u de Voedselbank Heerenveen en het Leger des Heils?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:13:11+00:00" >6 december 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_4_5a28012f626df_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_4_5a28012f626df" ><script>var block_td_uid_4_5a28012f626df = new tdBlock();
block_td_uid_4_5a28012f626df.id = "td_uid_4_5a28012f626df";
block_td_uid_4_5a28012f626df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_5a28012f626df_rand","el_class":"","offset":"5","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5a28012f626df_rand","tdc_css_class_style":"td_uid_4_5a28012f626df_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5a28012f626df.td_column_number = "1";
block_td_uid_4_5a28012f626df.block_type = "td_block_9";
block_td_uid_4_5a28012f626df.post_count = "5";
block_td_uid_4_5a28012f626df.found_posts = "12014";
block_td_uid_4_5a28012f626df.header_color = "#";
block_td_uid_4_5a28012f626df.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a28012f626df.max_num_pages = "2402";
tdBlocksArray.push(block_td_uid_4_5a28012f626df);
</script><div class="td-block-title-wrap"></div><div id=td_uid_4_5a28012f626df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/lezingen-odd-fellow-heerenveen/" rel="bookmark" title="Lezingen Odd Fellow Heerenveen">Lezingen Odd Fellow Heerenveen</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:06:14+00:00" >6 december 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/06/slachtoffer-ongeval-jubbega-overleden/" rel="bookmark" title="Slachtoffer ongeval Jubbega overleden">Slachtoffer ongeval Jubbega overleden</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:00:22+00:00" >6 december 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/05/vvd-stelt-vragen-inzake-verspilling-zorggeld/" rel="bookmark" title="VVD stelt vragen inzake verspilling zorggeld.">VVD stelt vragen inzake verspilling zorggeld.</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T21:05:08+00:00" >5 december 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/05/brandweer-redt-pieten-van-het-dak-bij-de-torteltuin/" rel="bookmark" title="Brandweer “redt” pieten van het dak bij De Torteltuin">Brandweer “redt” pieten van het dak bij De Torteltuin</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T20:46:29+00:00" >5 december 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.flitsnieuws.nl/2017/12/05/voertuig-te-water-in-jubbega/" rel="bookmark" title="Voertuig te water in Jubbega">Voertuig te water in Jubbega</a></h3>
                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T20:10:26+00:00" >5 december 2017</time></span>                                    </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-9 td_stretch_container">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Voorpagina</span></h4><div class="menu-voorpagina-container"><ul id="menu-voorpagina" class="menu"><li id="menu-item-125417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125417"><a href="http://www.flitsnieuws.nl/regionaal-nieuws/">Regionaal nieuws</a></li>
<li id="menu-item-125416" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125416"><a href="http://www.flitsnieuws.nl/ondernemendnieuws/">Ondernemend Nieuws</a></li>
<li id="menu-item-125418" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125418"><a href="http://www.flitsnieuws.nl/sport-nieuws/">Sport nieuws</a></li>
<li id="menu-item-125414" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125414"><a href="http://www.flitsnieuws.nl/24uur/">24 uur</a></li>
<li id="menu-item-125415" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125415"><a href="http://www.flitsnieuws.nl/friese-media/">Friese media</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Gemeente nieuws</span></h4><div class="menu-gemeente-nieuws-container"><ul id="menu-gemeente-nieuws" class="menu"><li id="menu-item-125401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125401"><a href="http://www.flitsnieuws.nl/de_fryske_marren/">De Fryske Marren</a></li>
<li id="menu-item-125402" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125402"><a href="http://www.flitsnieuws.nl/heerenveen/">Heerenveen</a></li>
<li id="menu-item-125403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125403"><a href="http://www.flitsnieuws.nl/leeuwarden/">Leeuwarden</a></li>
<li id="menu-item-125404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125404"><a href="http://www.flitsnieuws.nl/opsterland/">Opsterland</a></li>
<li id="menu-item-125405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125405"><a href="http://www.flitsnieuws.nl/smallingerland/">Smallingerland</a></li>
<li id="menu-item-125406" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125406"><a href="http://www.flitsnieuws.nl/stellingwerf/">Stellingwerf</a></li>
<li id="menu-item-125407" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125407"><a href="http://www.flitsnieuws.nl/sudwest-fryslan/">Sudwest Fryslan</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Liveblogs Twitter</span></h4><div class="menu-liveblogs-twitter-container"><ul id="menu-liveblogs-twitter" class="menu"><li id="menu-item-125413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125413"><a href="http://www.flitsnieuws.nl/liveblog-politie/">Politie</a></li>
<li id="menu-item-125411" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125411"><a href="http://www.flitsnieuws.nl/liveblog-brandweer/">Brandweer</a></li>
<li id="menu-item-125412" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125412"><a href="http://www.flitsnieuws.nl/liveblog-media/">Media</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Interactief</span></h4><div class="menu-interactief-container"><ul id="menu-interactief" class="menu"><li id="menu-item-125397" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125397"><a href="http://www.flitsnieuws.nl/foto-van-de-dag/">Foto van de dag</a></li>
<li id="menu-item-125399" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125399"><a href="http://www.flitsnieuws.nl/te-gast/">Te gast bij</a></li>
<li id="menu-item-125398" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125398"><a href="http://www.flitsnieuws.nl/school-in-beeld/">School in beeld</a></li>
<li id="menu-item-125400" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125400"><a href="http://www.flitsnieuws.nl/wijk-in-beeld/">Wijk in beeld</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Service</span></h4><div class="menu-service-container"><ul id="menu-service" class="menu"><li id="menu-item-125396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125396"><a href="http://www.flitsnieuws.nl/nieuws-opsturen/">Nieuws aanleveren</a></li>
<li id="menu-item-125394" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125394"><a href="http://www.flitsnieuws.nl/foto-opsturen/">Foto aanleveren</a></li>
<li id="menu-item-125393" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125393"><a href="http://www.flitsnieuws.nl/foto-bestellen/">Foto bestellen</a></li>
<li id="menu-item-125392" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125392"><a href="http://www.flitsnieuws.nl/112-noodnummers/">112 noodnummers</a></li>
<li id="menu-item-125395" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125395"><a href="http://www.flitsnieuws.nl/link/">Links</a></li>
</ul></div></aside><aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Redactie</span></h4><div class="menu-redactie-container"><ul id="menu-redactie" class="menu"><li id="menu-item-125388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-125388"><a href="http://www.flitsnieuws.nl/contact/">Contact</a></li>
<li id="menu-item-125390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125390"><a href="http://www.flitsnieuws.nl/persberichten/">Persberichten</a></li>
<li id="menu-item-125389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-125389"><a href="http://www.flitsnieuws.nl/disclaimer/">Disclaimer</a></li>
<li id="menu-item-142712" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-142712"><a href="http://www.flitsnieuws.nl/wp-login.php">Login</a></li>
</ul></div></aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Flitsnieuws.nl Copyright 2017 - Gehost door: Twelvestone ICT                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5a28012f73c42
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.flitsnieuws.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.flitsnieuws.nl/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Heerenveen","api_location":"Heerenveen","api_language":"nl","today_icon":"broken-clouds-d","today_icon_text":"geheel bewolkt","today_temp":[9,48.2],"today_humidity":81,"today_wind_speed":[5.1,3.2],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1512558000,"day_temp":[8,46],"day_name":"wo","owm_day_index":1},{"timestamp":1512644400,"day_temp":[7,44],"day_name":"do","owm_day_index":2},{"timestamp":1512730800,"day_temp":[5,41],"day_name":"vr","owm_day_index":3},{"timestamp":1512817200,"day_temp":[7,44],"day_name":"za","owm_day_index":4},{"timestamp":1512903600,"day_temp":[6,43],"day_name":"zo","owm_day_index":5}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[157396]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper811/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.flitsnieuws.nl/wp-content/themes/Newspaper811';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #000000; background-color: #efefef;"><div class="cookie-notice-container"><span id="cn-notice-text">Flitsnieuws.nl maakt gebruik van cookies. Door gebruik te maken van deze website geef je toestemming voor het gebruik van cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Akkoord</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a28012f73dc4"></textarea>
						<div id="td_live_css_uid_1_5a28012f73dc4" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a28012f73dc4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a28012f73dc4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>